Voir les messages sans réponses | Voir les sujets actifs Nous sommes actuellement le Mar Oct 22, 2019 11:39 pm



Publier un nouveau sujet Répondre au sujet  [ 12 messages ]  Aller à la page 1, 2  Suivant
Voltage insuffisant sur R400 
Auteur Message
Avatar de l’utilisateur

Inscrit le: Ven Déc 11, 2009 2:35 pm
Messages: 1952
Localisation: Liège, Namur et Condroz.
Message Voltage insuffisant sur R400
Petit soucis sur la R400 (rover).
Lors d'une sortie bien arrosée, j'ai reçu une alerte de voltage insuffisant sur le Stack. en dessous de 11.5 volts. J'ai mis cela sur le fait que la Cat soit sous eau.
Ce weekend, je contrôle la voiture et les 11.5 volts sont toujours présent. Moteur allumé, même voltage.
Si je ne me trompe pas, l'alternateur tournant doit envoyer près de 13 volts sur les bornes de la batterie... non ?
Existe t'il un fusible en sortie d'alternateur ?
Y a t'il d'autres tests à faire avant de démonter plus loin ?
Merci d 'avance pour vos avis.

_________________
Christophe,
Elise SC 2008 Aspen White, stage 3.
Ex - Caterham Rover 1600K Supersport.
Caterham R400 Orange Asteck, stripe bleue


Lun Juin 18, 2018 9:23 am
Profil Site Internet

Inscrit le: Dim Mai 07, 2017 12:36 pm
Messages: 26
Message Re: Voltage insuffisant sur R400
Le mien a lâcher avant l’hiver passé, il faut quand même contrôler ce qu il donne pas seulement au ralenti mais à des régimes plus élevé. Et évidemment le câblage, surtout si tu as un coupe circuit.


Lun Juin 18, 2018 10:32 am
Profil
Avatar de l’utilisateur

Inscrit le: Ven Déc 11, 2009 2:35 pm
Messages: 1952
Localisation: Liège, Namur et Condroz.
Message Re: Voltage insuffisant sur R400
Merci pour ta réponse.
J'ai testé au ralenti mais le problème est apparu dans un roulage avec de 4-5000 t/min.
J'ai bien un coupe circuit mais je n'ai aucun autre symptôme dans la voiture.

_________________
Christophe,
Elise SC 2008 Aspen White, stage 3.
Ex - Caterham Rover 1600K Supersport.
Caterham R400 Orange Asteck, stripe bleue


Lun Juin 18, 2018 10:48 am
Profil Site Internet

Inscrit le: Sam Juil 17, 2010 12:40 pm
Messages: 571
Localisation: Liège
Message Re: Voltage insuffisant sur R400
Tu as une différence moteur allumé et moteur éteint ?

11,5V c'est trop peu quoi qu'il en soit. Chargée elle devrait être vers 12,5V.


Lun Juin 18, 2018 12:44 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Déc 11, 2009 2:35 pm
Messages: 1952
Localisation: Liège, Namur et Condroz.
Message Re: Voltage insuffisant sur R400
Oui, 11.5 éteint et 11.5 sur le ralenti.
Je vais essayé avec un peu plus de tours/moteur ce soir mais sans différences, je pense qu'il faudra démonter.

_________________
Christophe,
Elise SC 2008 Aspen White, stage 3.
Ex - Caterham Rover 1600K Supersport.
Caterham R400 Orange Asteck, stripe bleue


Lun Juin 18, 2018 12:48 pm
Profil Site Internet

Inscrit le: Sam Juil 17, 2010 12:40 pm
Messages: 571
Localisation: Liège
Message Re: Voltage insuffisant sur R400
Pour moi tu as peut être deux problèmes.
Ta batterie a un voltage trop faible, surement une cellule morte, et elle ne charge plus. Ou vraiment très très loin dans la décharge.
Pour moi même avec une cellule morte moteur allumé tu devrais avoir 13,5V

Moi j'essayerais de débrancher l'alternateur et de prendre la tension directement sur celui-ci moteur allumé.


Lun Juin 18, 2018 12:53 pm
Profil
Avatar de l’utilisateur

Inscrit le: Jeu Juil 03, 2014 2:58 pm
Messages: 211
Localisation: Namur
Message Re: Voltage insuffisant sur R400
Moteur tournant, ton Stack devrait donner environ 14.0V. 11.5V, c'est ce que fournit ta batterie (pendant un certain temps... :mrgreen: ). C'est déjà pas si mal d'être rentré. Mesure au multimètre directement en sortie de l'aternateur, tu circonscriras le périmètre de tes recherches.

Sinon tu trouveras les schémas électriques à la source habituelle:
https://www.sevener.fr/article.php?id=299584&ref=f0ffbc9953d63ea1dc7e6951d7d6e896
Mais si je regarde la mienne (pas forcément un exemple), elle ne correspond plus tout à fait à ce schéma-là. :shock:

J'avais plein de choses à dire sur ce coup là.

_________________
IceBlue - FGA
Elise S2 K + Cat R300 SL
http://www.lesamisdelise.be


Lun Juin 18, 2018 12:55 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Déc 11, 2009 2:35 pm
Messages: 1952
Localisation: Liège, Namur et Condroz.
Message Re: Voltage insuffisant sur R400
La batterie est neuve, même si j'ai l'impression qu'elle a un peu plus de mal que l'ancienne elle a deux mois.
Avec exactement la même tension allumée ou éteinte, je pense plus à un alternateur mort ou déconnecté. Je vais testé directement à sa sortie.

_________________
Christophe,
Elise SC 2008 Aspen White, stage 3.
Ex - Caterham Rover 1600K Supersport.
Caterham R400 Orange Asteck, stripe bleue


Lun Juin 18, 2018 1:12 pm
Profil Site Internet
Avatar de l’utilisateur

Inscrit le: Lun Nov 30, 2009 9:01 pm
Messages: 6680
Message Re: Voltage insuffisant sur R400
Ça souffre beaucoup sur les 4oo et 500,p, les R500 ont eu une poulie de taille différente qui a été adoptée en même temps sur les R400 mais les premieres r400 et les superlightR ne l avaient pas , la plupart ont été upgradées depuis mais ça vaut la peine pour le futur de vérifier que tu as bien la poulie « r500 »

Sinon, non il n y a pas de fusible qui ne peut impacter que l alternateur .
Dans la plupart des cas c est le régulateur qui lache et selon ce que tu as dessus pour l instant ( un bon ou une merde chinoise) c est réparable pour pas cher du tout , chez FG auto a nandrin par exemple .


Lun Juin 18, 2018 2:55 pm
Profil
Avatar de l’utilisateur

Inscrit le: Ven Déc 11, 2009 2:35 pm
Messages: 1952
Localisation: Liège, Namur et Condroz.
Message Re: Voltage insuffisant sur R400
Merci pour l’info.
Vais démonter alors...

_________________
Christophe,
Elise SC 2008 Aspen White, stage 3.
Ex - Caterham Rover 1600K Supersport.
Caterham R400 Orange Asteck, stripe bleue


Lun Juin 18, 2018 4:05 pm
Profil Site Internet
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 12 messages ]  Aller à la page 1, 2  Suivant


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum theme by Vjacheslav Trushkin for Free Forum/DivisionCore.
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr