Voir les messages sans réponses | Voir les sujets actifs Nous sommes actuellement le Lun Nov 20, 2017 4:35 pm



Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 
Problème MP ? 
Auteur Message
Avatar de l’utilisateur

Inscrit le: Lun Mars 20, 2017 5:02 pm
Messages: 43
Message Problème MP ?
J'ai essayé d'envoyer 2 MP mais ils restent dans la boite d'envoi et ne passe pas dans la boite "messages envoyés".

Je pense qu'ils ne sont jamais arrivés chez le destinataire.

Problème connu ou fausse manip de ma part ?


Gilles

_________________
Mon Elise S1 new mustard


Ven Juin 16, 2017 12:46 pm
Profil
En ligne
Avatar de l’utilisateur

Inscrit le: Lun Nov 30, 2009 9:01 pm
Messages: 6086
Message Re: Problème MP ?
il passe dans la boite "envoyé" quand le destinaire l'a ouvert.


Ven Juin 16, 2017 12:50 pm
Profil
Avatar de l’utilisateur

Inscrit le: Lun Mars 20, 2017 5:02 pm
Messages: 43
Message Re: Problème MP ?
Ok sorry :oops:

_________________
Mon Elise S1 new mustard


Ven Juin 16, 2017 1:41 pm
Profil
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum theme by Vjacheslav Trushkin for Free Forum/DivisionCore.
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr